<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
        <head>
                  <base href="http://www.sasmadrid.org/index.php/comunicados/789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="sindicato, anarcosindicalismo, sanidad, privatización, trabajadores sanidad pública" />
  <meta name="description" content="Sindicato Asambleario de la Sanidad Pública Madrileña" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Mientras desmontan la Sanidad Pública, se disparan los seguros privados. - Sindicato Asambleario de Sanidad de la CAM</title>
  <link href="/templates/beez_20/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/com_attachments/css/attachments_hide.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_attachments/css/attachments_list.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script>
  <script src="/templates/beez_20/javascript/md_stylechanger.js" type="text/javascript" defer="defer"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });
  </script>
  <meta property="og:image" content="http://www.sasmadrid.org/images/2017/Noviembre/NUMERO_ASEGURADOS_2006-2016_CUADRO_1_red.jpg"/>
  <meta property="og:site_name" content="Sindicato Asambleario de Sanidad de la CAM"/>
  <meta property="og:title" content="Mientras desmontan la Sanidad Pública, se disparan los seguros privados."/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sasmadrid.org/index.php/comunicados/789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados"/>

                <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
                <link rel="stylesheet" href="/templates/beez_20/css/position.css" type="text/css" media="screen,projection" />
                <link rel="stylesheet" href="/templates/beez_20/css/layout.css" type="text/css" media="screen,projection" />
                <link rel="stylesheet" href="/templates/beez_20/css/print.css" type="text/css" media="print" />
                <link rel="stylesheet" href="/templates/beez_20/css/general.css" type="text/css" />
                <link rel="stylesheet" href="/templates/beez_20/css/personal.css" type="text/css" />
                <!--[if lte IE 6]>
                <link href="/templates/beez_20/css/ieonly.css" rel="stylesheet" type="text/css" />

                                <style type="text/css">
                #line
                {      width:98% ;
                }
                .logoheader
                {
                        height:200px;

                }
                #header ul.menu
                {
                display:block !important;
                      width:98.2% ;


                }
                 </style>
                                <![endif]-->
                <!--[if IE 7]>
                        <link href="/templates/beez_20/css/ie7only.css" rel="stylesheet" type="text/css" />
                <![endif]-->
                <script type="text/javascript" src="/templates/beez_20/javascript/hide.js"></script>

                <script type="text/javascript">
                        var big ='72%';
                        var small='53%';
                        var altopen='esta abierto';
                        var altclose='esta cerrado';
                        var bildauf='/templates/beez_20/images/plus.png';
                        var bildzu='/templates/beez_20/images/minus.png';
                        var rightopen='Abrir información';
                        var rightclose='Cerrar información';
                        var fontSizeTitle='Tamaño Fuente';
                        var bigger='Mayor';
                        var reset='Reajustar';
                        var smaller='Menor';
                        var biggerTitle='Aumentar tamaño';
                        var resetTitle='Revertir los estilos por defecto';
                        var smallerTitle='Disminuir tamaño';
                </script>

        


</head>

        <body>

<div id="all">
        <div id="back">
                <div id="header">
                                <div class="logoheader">
                                        <h1 id="logo">

                                                                                <img src="/images/logosas.png"  alt="Sindicato Asambleario de Sanidad" />
                                                                                                                        <span class="header1">
                                        Sindicato Asambleario de Sanidad                                        </span></h1>
                                </div><!-- end logoheader -->
                                        <ul class="skiplinks">
                                                <li><a href="#main" class="u2">Pasar a contenido</a></li>
                                                <li><a href="#nav" class="u2">Ir a la navegación principal y al acceso.</a></li>
                                                                                        <li><a href="#additional" class="u2">Ir a información adicional</a></li>
                                                                                   </ul>
                                        <h2 class="unseen">Ver búsqueda de navegación</h2>
                                        <h3 class="unseen">Navegación</h3>
                                        
                                        <div id="line">
                                        <div id="fontsize"></div>
                                        <h3 class="unseen">Buscar</h3>
                                        
<ul class="menu">
<li class="item-103"><a href="/index.php/enlaces" >Enlaces</a></li><li class="item-102"><a href="/index.php/quienes-somos" >¿Quiénes Somos?</a></li><li class="item-112"><a href="/index.php/contacto" >Contacto</a></li></ul>

                                        </div> <!-- end line -->


                        </div><!-- end header -->
                        <div id="contentarea2">
                                        <div id="breadcrumbs">

                                                        
<div class="breadcrumbs">
<span class="showHere">Usted está aquí: </span><a href="/" class="pathway">Home</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <a href="/index.php/comunicados" class="pathway">Comunicados</a> <img src="/templates/beez_20/images/system/arrow.png" alt=""  /> <span>Mientras desmontan la Sanidad Pública, se disparan los seguros privados.</span></div>


                                        </div>

                                        

                                                        <div class="left1 " id="nav">
                                                   <div class="moduletable_menu">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Secciones</span></span></span></h3>
 
<ul class="menu">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-144 deeper parent"><a href="/index.php/noticias" >Noticias</a><ul><li class="item-160"><a href="/index.php/noticias/sanidad" >Sanidad</a></li><li class="item-161"><a href="/index.php/noticias/otros-sectores" >Otros sectores</a></li></ul></li><li class="item-145 current active"><a href="/index.php/comunicados" >Comunicados</a></li><li class="item-146"><a href="/index.php/convocatorias" >Convocatorias</a></li><li class="item-147"><a href="/index.php/campanas" >Campañas</a></li><li class="item-148 deeper parent"><a href="/index.php/normativa" >Normativa</a><ul><li class="item-149"><a href="/index.php/normativa/general" >General</a></li><li class="item-150"><a href="/index.php/normativa/sanidad" >Sanidad</a></li></ul></li><li class="item-130 deeper parent"><a href="/index.php/2012-04-10-17-26-59" >Multimedia</a><ul><li class="item-131"><a href="/index.php/2012-04-10-17-26-59/videos" >Vídeos</a></li><li class="item-151"><a href="/index.php/2012-04-10-17-26-59/fotografia" >Fotografía</a></li></ul></li><li class="item-152"><a href="/index.php/archivo" >Archivo</a></li><li class="item-153"><a href="/index.php/boletin" >Boletines</a></li><li class="item-155"><a href="/index.php/uno" >Oposiciones</a></li><li class="item-163"><a href="/index.php/ope-otras-comunidades" >OPE otras comunidades</a></li></ul>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Redes sociales</span></span></span></h3>
 

<div class="custom"  >
	<p><a href="http://www.facebook.com/#!/sindicatoasambleariodesanidad.comunidaddemadrid?fref=ts" target="_blank"><img src="/images/face.png" border="0" alt="" /></a><a href="http://twitter.com/SASmadrid" target="_blank"><img src="/images/twi.png" border="0" alt="" /></a></p></div>
</div>
<div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Login Form</span></span></span></h3>
 <form action="/index.php/comunicados" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Usuario</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Contraseña</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Recordarme</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTQmaWQ9Nzg5Jkl0ZW1pZD0xNDU=" />
	<input type="hidden" name="adf21985522b28878d9b63914cf92f2c" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset">
			¿Olvido su contraseña?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind">
			¿Olvido su usuario?</a>
		</li>
				<li>
			<a href="/index.php/component/users/?view=registration">
				Crear una cuenta</a>
		</li>
			</ul>
	</form>
</div>

                                                                
                                                                


                                                        </div><!-- end navi -->
               
                                        <div id="wrapper" >

                                                <div id="main">

                                                
                                                        
<div id="system-message-container">
</div>
                                                        
<div class="item-page">

	<h2>
			<a href="/index.php/comunicados/789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados">
		Mientras desmontan la Sanidad Pública, se disparan los seguros privados.</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/comunicados/789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=beez_20&amp;link=bebc173f3de66e49fa9d9475949c7506e64efe78" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>







<p style="text-align: justify;"><span style="font-size: 12.16px;">Según los datos de la Fundación IDIS (Instituto para el Desarrollo e Integración de la Sanidad, entidad cuya finalidad es promover la mejora de la salud de los ciudadanos y poner en valor a la sanidad privada), el número de asegurados/as que tienen seguro privado de salud ha ido aumentando desde 2006, llegando en 2016 a más de 7 millones. Es decir, se ha producido un incremento del 32,03%, lo que supone casi 1,8 millones de nuevos asegurados (<strong>ver cuadro nº 1</strong>).</span></p>
 
<p style="text-align: justify;"><strong style="font-size: 12.16px;">Cuadro nº 1</strong><span style="font-size: 12.16px;">.</span></p>
<p style="text-align: justify;"><a href="/images/2017/Noviembre/NUMERO_ASEGURADOS_2006-2016_CUADRO_1.jpg" target="_blank"><img src="/images/2017/Noviembre/NUMERO_ASEGURADOS_2006-2016_CUADRO_1_red.jpg" border="0" alt="" /></a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Aunque la crisis capitalista que tod@s padecemos supuso un descenso entre 2010 y 2012 de 700.000 asegurados/as,  a partir de ese año su número volvió a crecer.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">No obstante, si observamos el volumen de primas por aseguramiento de asistencia sanitaria en millones de euros, se aprecia que los ingresos han ido aumentando de forma continua, incluso en los años de la crisis capitalista (<strong>ver cuadro nº 2</strong>), ya que ante la bajada del número de asegurados/as, se incrementaron los precios de los seguros (<strong>ver cuadro nº 3</strong>).</span></p>
<p style="text-align: justify;"><strong>Cuadro nº 2</strong>.</p>
<p style="text-align: justify;"><a href="/images/2017/Noviembre/PRIMAS_MILLONES_EUROS_26102017_CUADRO_2.jpg" target="_blank"><img src="/images/2017/Noviembre/PRIMAS_MILLONES_EUROS_26102017_CUADRO_2_red.jpg" border="0" alt="" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Cuadro nº 3</strong>.</p>
<p style="text-align: justify;"><a href="/images/2017/Noviembre/PROMEDIO_PRIMA_SEGURO_26102017_CUADRO_3.jpg" target="_blank"><img src="/images/2017/Noviembre/PROMEDIO_PRIMA_SEGURO_26102017_CUADRO_3_red.jpg" border="0" alt="" /></a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Datos de los cuadros 1,2 y 3: <a href="https://www.fundacionidis.com/" target="_blank"><strong>Informes de la Fundación Idis Instituto para el Desarrollo e Integración de la Sanidad (IDIS) Análisis de Situación desde 2006 al 2017</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Aunque en 2010 se produjo una pequeña rebaja del promedio de prima por asegurado/a de unos 13 euros, en 2011 aumentó en 103 hasta llegar en 2016 a ser de 731 euros. A pesar la "crisis" el promedio de prima por asegurado/a ha aumentado en el periodo señalado en 179 euros, nada menos que un 32,46%.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Así pues, paradójicamente, mientras que la crisis capitalista ha depauperado de forma considerable la situación de la clase obrera (aumento del número de parados, disminución de salarios, precarización en definitiva de salarios y de las condiciones de vida y de trabajo), distintos sectores empresariales, entre los que se encuentran las compañías aseguradoras, han visto aumentar sus ingresos de forma importante: si baja el número de aseguradas/os sube el precio de las primas; si aumentan se mantienen los precios o se hacen rebajas mínimas  (14 euros de 2015 al 2016). Es decir,<strong> ‘la lógica del capitalismo’</strong>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Durante estos años, lo que ha pasado en la Sanidad Pública (deterioro, privatización, ..) ha venido a favorecer el negocio de las aseguradoras privadas:</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Por un lado el </span><strong style="font-size: 12.16px;">aumento de la privatización de la Sanidad Pública</strong><span style="font-size: 12.16px;">. Es cierto que en las zonas con mayor renta se contratan más seguros, pero existen otros factores relacionados con el gasto sanitario público per cápita. Es el caso de Catalunya y Madrid, las dos zonas con mayor % de seguros privados, siendo la 2ª y 3ª comunidades que menos dinero invierten per cápita en sanidad pública.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Otro factor fundamental en el aumento de pólizas es el dinero desviado a empresas privadas: a mayor cantidad, mayor aumento de pólizas. Es el caso de <strong>Catalunya</strong> (comunidad que destina más dinero a la partida de conciertos: cerca de <strong>2.299</strong> millones), a la que siguen <strong>Madrid</strong>, <strong>Andalucía</strong> y la <strong>Comunidad Valenciana</strong> (con <strong>870</strong>, <strong>424</strong> y <strong>322</strong> millones respectivamente). </span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">En los datos ofrecidos en el <a href="https://www.fundacionidis.com/wp-content/informes/informe_analisis_situac_idis2017_web2.pdf" target="_blank"><strong>Informe de Análisis de Situación de 2017</strong></a> (<strong>ver cuadro 4</strong>) puede apreciarse una mayor penetración del seguro privado –que llega hasta el 28% y el 33%, en las comunidades que menos dinero dedican a la Sanidad Pública. </span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;"><strong>A menor gasto sanitario público mayor privatización, más deterioro asistencial y mayor contratación de seguros privados</strong>.</span></p>
<p style="text-align: justify;"><strong>Cuadro nº 4</strong>.</p>
<p><a href="/images/2017/Noviembre/GASTO_PER_CAPITA_PENETRACION_SEGURO_PRIVADO_2016_24102017_CUADRO_4.jpg" target="_blank"><img src="/images/2017/Noviembre/GASTO_PER_CAPITA_PENETRACION_SEGURO_PRIVADO_2016_24102017_CUADRO_4_red.jpg" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Finalmente, y abundando en el <strong>deterioro de la asistencia</strong> prestada por la Sanidad Pública y su <strong>relación con el aumento de pólizas de seguro privado</strong>, es preciso considerar otros datos. Los recortes introducidos a partir de 2012 han traído consigo una fuerte reducción en el número de trabajadores/as, camas, inversiones, etc., lo que ha dado lugar a un deterioro generalizado de los Hospitales y resto de centros sanitarios Públicos. </span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Dicho deterioro se hace patente en el <strong>desmedido aumento de las listas</strong> de espera quirúrgica, diagnóstica y de consultas (concretamente la lista de espera quirúrgica se ha disparado, pasando de 362.762 personas en 2006 a 614.101 -un 69,28% más- en 2016), lo que ha llevado a muchas personas a <strong>contratar pólizas de seguros privado para evitarlas</strong>. </span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Lo más curioso es que desde 2006 se ha producido <strong>un importante incremento del gasto sanitario público</strong> (9.888,70 millones -un 17,76%-), pero este dinero no ha mejorado la asistencia, ya que se ha dedicado fundamentalmente a <strong>pagar a las empresas privadas que gestionan la Sanidad Pública y a las multinacionales farmacéuticas</strong>, en vez de dedicarse a mejorar el sistema. Las consecuencias, como ya decíamos más arriba: menos trabajadores/as, menos camas, menos inversiones,… mayor lista de espera (<strong>ver cuadro 5</strong>) y <strong>mayor venta de seguros privados</strong>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;"><strong>Cuadro nº 5</strong>.</span></p>
<p><a href="/images/2017/Noviembre/GASTO_SANIT_LISTA_ESP_QUIR_2006-2016_CUADRO_5.jpg" target="_blank"><span style="font-size: 12.16px;"><img src="/images/2017/Noviembre/GASTO_SANIT_LISTA_ESP_QUIR_2006-2016_CUADRO_5_red.jpg" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></span></a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Datos: Sistema de Información sobre Lista de Espera Quirúrgica en Sistema Nacional de Salud (SISLE-SNS) <a href="http://www.msc.es/estadEstudios/estadisticas/inforRecopilaciones/docs/listasDiciembre06CI.pdf" target="_blank"><strong>año 2006</strong></a> y <a href="https://www.msssi.gob.es/estadEstudios/estadisticas/inforRecopilaciones/docs/LISTAS_PUBLICACION_DIC16.pdf" target="_blank"><strong>año 2016</strong></a> y <a href="https://www.msssi.gob.es/estadEstudios/estadisticas/sisInfSanSNS/pdf/egspGastoReal.pdf" target="_blank"><strong>Series 2002-2015 (Gasto sanitario público según el criterio de devengo: Gasto Real</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">(1) Como gasto sanitario público de 2016 se ha utilizado la misma de 2015, ya que a día de hoy dicha cifra no está disponible en el <a href="https://www.msssi.gob.es/estadEstudios/estadisticas/inforRecopilaciones/gastoSanitario2005/home.htm" target="_blank"><strong>Portal Estadístico del SNS del Ministerio de Ministerio de Sanidad, Servicios Sociales e Igualdad</strong></a>. <a href="https://www.elconfidencial.com/economia/2016-08-17/fin-recortes-gasto-sanitario-sube-2015-comunidades-autonomas_1247562/" target="_blank"><strong>Aunque todo parece indicar que el gasto se disparó en el año 2016</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Como consecuencia de las restricciones introducidas en 2012 muchas personas perdieron el derecho a la asistencia sanitaria. A día de hoy, aunque en las Comunidades Autónomas han tomado medidas correctoras, un número importante sigue excluido ‘legalmente’ del Sistema Nacional de Salud. Esto ha hecho que una parte de ellas hagan un esfuerzo y tengan un seguro privado.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 12.16px;">Conclusión</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- A mayor privatización de la Sanidad Pública, a menos trabajadores/as, a menos camas, a menos inversiones, ……., hay mayores listas de espera.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- El deterioro del Sistema Nacional de Salud lo han producido las políticas capitalistas que sólo buscan el beneficio de empresas privadas.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Uno de los sectores que más gana es el de las empresas aseguradoras de asistencia sanitaria que, pese a la ‘crisis’, cada año aumentan el número de asegurados/as y, en consecuencia, disparan sus beneficios (<strong>ver cuadro 6</strong>). </span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;"><strong>Cuadro nº 6</strong>.</span></p>
<p><a href="/images/2017/Noviembre/PORCENTAJE_PERSONAS_ASEGURADOS_SOBRE_TOTAL_01_CUADRO_6.jpg" target="_blank"><span style="font-size: 12.16px;"><img src="/images/2017/Noviembre/PORCENTAJE_PERSONAS_ASEGURADOS_SOBRE_TOTAL_01_CUADRO_6_red.jpg" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></span></a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">Datos: Población y Nº Asegurad@s en miles <a href="https://www.fundacionidis.com/" target="_blank"><strong>Informes de la Fundación Idis Instituto para el Desarrollo e Integración de la Sanidad (IDIS) Análisis de Situación desde 2006 al 2017</strong></a> y <a href="https://www.datosmacro.com/demografia/poblacion/espana" target="_blank"><strong>Datos de población</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;"><strong>BIBLIOGRAFÍA</strong>:</span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Fundación Idis. <a href="https://www.fundacionidis.com/" target="_blank">https://www.fundacionidis.com/</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Informe de Análisis de Situación Fundación Idis año 2017. <a href="https://www.fundacionidis.com/wp-content/informes/informe_analisis_situac_idis2017_web2.pdf" target="_blank">https://www.fundacionidis.com/wp-content/informes/informe_analisis_situac_idis2017_web2.pdf</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Nota de prensa del Instituto Nacional de Estadística Contabilidad Regional de España. Base 2010. Producto Interior Bruto regional Año 2016. <a href="http://www.ine.es/prensa/cre_2016_1.pdf" target="_blank">http://www.ine.es/prensa/cre_2016_1.pdf</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Sistema de Información sobre Lista de Espera Quirúrgica en Sistema Nacional de Salud (SISLE-SNS) 2006. </span></p>
<p style="text-align: justify;"><a href="http://www.msc.es/estadEstudios/estadisticas/inforRecopilaciones/docs/listasDiciembre06CI.pdf" target="_blank">http://www.msc.es/estadEstudios/estadisticas/inforRecopilaciones/docs/listasDiciembre06CI.pdf</a></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Sistema de Información sobre Lista de Espera Quirúrgica en Sistema Nacional de Salud (SISLE-SNS) 2017. <a href="https://www.msssi.gob.es/estadEstudios/estadisticas/inforRecopilaciones/docs/LISTAS_PUBLICACION_DIC16.pdf" target="_blank">https://www.msssi.gob.es/estadEstudios/estadisticas/inforRecopilaciones/docs/LISTAS_PUBLICACION_DIC16.pdf</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Series 2002-2015 (Gasto sanitario público según el criterio de devengo: Gasto Real. <a href="https://www.msssi.gob.es/estadEstudios/estadisticas/sisInfSanSNS/pdf/egspGastoReal.pdf" target="_blank">https://www.msssi.gob.es/estadEstudios/estadisticas/sisInfSanSNS/pdf/egspGastoReal.pdf</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Se acabaron los recortes: el gasto sanitario volvió a subir en 2015 y se dispara en 2016. <a href="https://www.elconfidencial.com/economia/2016-08-17/fin-recortes-gasto-sanitario-sube-2015-comunidades-autonomas_1247562/" target="_blank">https://www.elconfidencial.com/economia/2016-08-17/fin-recortes-gasto-sanitario-sube-2015-comunidades-autonomas_1247562/</a></span></p>
<p style="text-align: justify;"><span style="font-size: 12.16px;">- Datos de población. <a href="http://www.datosmacro.com/demografia/poblacion/espana" target="_blank">http://www.datosmacro.com/demografia/poblacion/espana</a></span></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a href="http://www.casmadrid.org/comunicados/ASEGURAMIENTO_PRIVADO_BENEFICIO_ASEGURADO_def.pdf" target="_blank"><strong>Comunicado completo</strong></a>.</p>
<p style="text-align: justify;"><a href="http://casmadrid.org/index.php/comunicados/901-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados" target="_blank"><strong>Enlace web CAS</strong></a>.</p>
<p style="text-align: justify;"><a href="/images/2017/Noviembre/LISTA_ESPERA_01.jpg" target="_blank"><img src="/images/2017/Noviembre/LISTA_ESPERA_01_WEB.jpg" border="0" width="497" height="338" style="border: 0;" /></a></p><div class="attachmentsContainer">

<div class="attachmentsList" id="attachmentsList_com_content_default_789"></div>

</div><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: left;"><div style="margin-left: 10px; width: 75px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=es_ES&href=http%3A%2F%2Fwww.sasmadrid.org%2Findex.php%2Fcomunicados%2F789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 75px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.sasmadrid.org/index.php/comunicados/789-mientras-desmontan-la-sanidad-publica-se-disparan-los-seguros-privados" data-count="horizontal" data-lang="es">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_no"><a href="http://jsocial.ru/" title="SocButtons v1.5" target="_blank">SocButtons v1.5</a></div></div><div style="clear:both;"></div>
	
</div>


                                                </div><!-- end main -->

                                        </div><!-- end wrapper -->

                                                                        <h2 class="unseen">
                                                Información adicional                                        </h2>
                                        <div id="close">
                                                <a href="#" onclick="auf('right')">
                                                        <span id="bild">
                                                                Cerrar información</span></a>
                                        </div>


                                        <div id="right">
                                                <a id="additional"></a>
                                                <div class="moduletable">
 <h3><span
	class="backh"><span class="backh2"><span class="backh3">Apoyamos</span></span></span></h3>
 <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/33" target="_blank"
							title="Contacto Teléfono 1">
							<img
								src="http://www.sasmadrid.org/images/banners/contacto_telefono_1.jpg"
								alt="Contacto Teléfono 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/34" target="_blank"
							title="Calendario laboral año 2017">
							<img
								src="http://www.sasmadrid.org/images/banners/banner_2017_web.jpg"
								alt="Calendario laboral año 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/39" target="_blank"
							title="Vacaciones, permisos y licencias actualización agosto 2017">
							<img
								src="http://www.sasmadrid.org/images/banners/Vacaciones_Permisos_Licencias_2017.jpg"
								alt="Vacaciones, permisos y licencias actualización agosto 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/36" target="_blank"
							title="Retribuciones empleados públicos Madrid en caso de IT.">
							<img
								src="http://www.sasmadrid.org/images/banners/BANNER_it_2017.jpg"
								alt="Retribuciones empleados públicos Madrid en caso de IT."
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/28" target="_blank"
							title="Lo que debes saber sobre las pensiones de jubilación.">
							<img
								src="http://www.sasmadrid.org/images/banners/banner_pensiones_web.jpg"
								alt="Lo que debes saber sobre las pensiones de jubilación."
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/37" target="_blank"
							title="Retribuciones 2017">
							<img
								src="http://www.sasmadrid.org/images/banners/banner_retribuciones_2017.jpg"
								alt="Retribuciones 2017"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/23" target="_blank"
							title="OPES y Concursos de Traslados1">
							<img
								src="http://www.sasmadrid.org/images/banners/anigif.gif"
								alt="OPES y Concursos de Traslados1"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/24" target="_blank"
							title="Boletines de Empleo Público">
							<img
								src="http://www.sasmadrid.org/images/banners/banner empleo  pblico.jpg"
								alt="Boletines de Empleo Público"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/16" target="_blank"
							title="CAS  Madrid-Coordinadora Anti-Privatización de la Sanidad">
							<img
								src="http://www.sasmadrid.org/images/banners/bannercas.jpg"
								alt="CAS  Madrid-Coordinadora Anti-Privatización de la Sanidad"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>

                                                
                                                
                                        </div><!-- end right -->
                                        
                        
                                <div class="wrap"></div>

                                </div> <!-- end contentarea -->

                        </div><!-- back -->

                </div><!-- all -->

                <div id="footer-outer">
                        
                        <div id="footer-sub">


                                <div id="footer">

                                        
                                        <p>
                                                Desarrollado por <a href="http://www.joomla.org/">Joomla!&#174;</a>
                                        </p>


                                </div><!-- end footer -->

                        </div>

                </div>
				
        </body>
</html>
